Jungo WinDriver: テクニカル ドキュメント #7

WinDriver
テクニカル ドキュメント #7


Doc ID: 7
製品: WinDriver
Version:  8.02 およびそれ以前

WinDriver for Windows NT 4.0 - 対応済みのサービス パックは何ですか?

WinDriver PCI v8.02 およびそれ以前では、Windows NT 4.0 のサービス パック 3 から対応してます。サービス パック 3 以前の Windows NT 4.0 は、非常に不安定な OS でした。ただし、お客様には常に最新のサービス パック、現在はサービス パック 6、をご利用されることを推奨いたします。